Konfigurasi Mikrotik – Setting IP Address dan WLAN


besar2Yang saya gunakan di sini adalah mikrotik tipe RB 951 hAP Series.

Untuk kawan-kawan yang punya selain mikrotik tipe ini juga masih bisa. Seperti contoh yang termurah yaitu Mikrotik RB941-2nd hAP Lite.

Untuk belajar sih cukup. Cuman untuk yang mikrotik tersebut tidak dapat menggunakan atau diinstallkan Fitur User Manager.

 

Okey, kita langsung aja. Untuk penyettingannya kita ambil sample seperti berikut :

  1. ether1 -> xxx.xxx.xxx.xxx –> mendapatkan ip address otomatis dari router internet
  2. ether2 -> 192.168.100.1/24
  3. wlan1 -> 192.168.200.1/24
    1. nama SSID : irfanmundzir@Proxy
    2. security : open

Ya penyettingannya seperti ini, kita akan menggunakan terminal ya. Biar seru Check it Out:

1) ether1

/ip dhcp-client add disabled=no interface=ether1

2) ether2

/ip address add address=192.168.100.1/24 interface=ether2

3) wlan

/interface set wlan1 disabled=no

/interface wireless set wlan1 ssid=irfanmundzir@Proxy mode=ap-bridge

/ip address add address=192.168.200.1/24

4) Pengecekan

/ip address print

Okey silahkan cek ip address harus sudah ada semua. Sekian tutorialnya semoga bermanfaat

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout /  Ubah )

Foto Google+

You are commenting using your Google+ account. Logout /  Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout /  Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout /  Ubah )

Connecting to %s